首頁 標籤 NET Framework2.0

標籤: NET Framework2.0

[教學]透過DISM指令解決在Windows10無法安裝NET Framework 2.0/3.5問題

這陣子在Windows10內安裝一些軟體時,SQL系統會需要NET Framework2.0/3.5版本才能使用,雖然Windows10內建就已經有安裝好NET Framework4.6版,不過並不是所有軟體的設計都是使用新的函式庫去撰寫,所以目前還是很多軟體必須依賴Framework2.0/3.5版的函式庫才能正常...

熱門文章

最新文章